Modify

Ticket #691 (closed enhancement: duplicate)

Opened 4 years ago

Last modified 4 years ago

Fixture migration

Reported by: laurivan@… Owned by: andrew
Priority: major Milestone:
Component: commands Version: unknown
Keywords: fixture update Cc:

Description

When changing a model, fixtures become obsolete and require updating. It would be useful to be able to use South for updating fixtures too.

Attachments

Change History

comment:1 Changed 4 years ago by andrew

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #639.

View

Add a comment

Modify Ticket

Action
as closed
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.