Modify

Ticket #322 (closed defect: duplicate)

Opened 4 years ago

Last modified 4 years ago

changeset 4d43d22033b9 syntax error

Reported by: darryljcousins@… Owned by: andrew
Priority: blocker Milestone:
Component: commands Version: 0.6.2
Keywords: Cc:

Description

line 137 south/db/sqlite3.py has syntax error: incorrect indentation.

Attachments

Change History

comment:1 Changed 4 years ago by andrew

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #321.

View

Add a comment

Modify Ticket

Action
as closed
The resolution will be deleted. Next status will be 'reopened'
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.